<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb"  class="noBg" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	      <base href="http://mauritiusnews.info/index.php/38-demo/lifestyle/100-mantra-nusa-dua-bali-opens-travel-with-michelle" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta property="og:title" content="Mantra Nusa Dua Bali opens | Travel with Michelle" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://mauritiusnews.info/index.php/38-demo/lifestyle/100-mantra-nusa-dua-bali-opens-travel-with-michelle" />
  <meta property="og:image" content="http://mauritiusnews.info/images/demo/news1.jpg" />
  <meta property="og:site_name" content="Mauritius News" />
  <meta name="description" content="News of what is happening in Mauritius" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Mantra Nusa Dua Bali opens | Travel with Michelle</title>
  <link href="http://mauritiusnews.info/index.php/38-demo/lifestyle/100-mantra-nusa-dua-bali-opens-travel-with-michelle" rel="canonical" />
  <link href="http://mauritiusnews.info/images/fav_icon.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://mauritiusnews.info/index.php/component/search/?Itemid=640&amp;catid=38&amp;id=100&amp;format=opensearch" rel="search" title="Search Mauritius News" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/gk_news2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://mauritiusnews.info/cache/fsj/css/libraries_fsj_core_assets_css_bootstrap_bootstrap_fsjonly.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/typography/typography.style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Bitter:400,700" type="text/css" />
  <link rel="stylesheet" href="http://mauritiusnews.info/modules/mod_weather_gk4/icons/meteocons_font/stylesheet.css" type="text/css" />
  <link rel="stylesheet" href="http://mauritiusnews.info/modules/mod_tabs_gk5/styles/backward-compatibility.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 170px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,
#ezblog-body.forFeatured > #ezblog-label,
.blog-read header .blog-brief,
#ezblog-body .archive-list.for-search li h3 a { font-family: 'Bitter', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2

 { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarLeft { width: 19.15%; }
#gkUpdates { width: 19.15%; }
#gkSidebarRight { width: 26.3%; }
#gkSearch { width: 21.26355%; }
#gkHighlights { width: 59.58645%; }
#gkContent { background-image: none!important; }#gkBannerLeft { width: 68%; }
#gkBannerRight { width: 32%; }
#gkPageContent { width: 80.85%; }
#gkPageContent > div { width: 73.7%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1410px; }
#gkContentWrap > div { width: 100%; }
#menu950 > div,
#menu950 > div > .childcontent-inner { width: 170px; }
#menu967 > div,
#menu967 > div > .childcontent-inner { width: 170px; }
#menu939 > div,
#menu939 > div > .childcontent-inner { width: 170px; }
#menu952 > div,
#menu952 > div > .childcontent-inner { width: 170px; }
#menu971 > div,
#menu971 > div > .childcontent-inner { width: 170px; }
#gk-tabs-735 .gkTabsContainer0, #gk-tabs-735 .gkTabsContainer1, #gk-tabs-735 .gkTabsContainer2 { height: 200px; }#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #282828; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #ffffff; border-radius: 0px; -moz-border-radius: 0px; -webkit-border-radius: 0px; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/libraries/fsj_core/assets/js/jquery/jquery.fsj_tooltip.js" type="text/javascript"></script>
  <script src="/libraries/fsj_core/assets/js/fsj/fsj.core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://mauritiusnews.info/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
  <script src="http://mauritiusnews.info/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://mauritiusnews.info/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://mauritiusnews.info/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
  <script src="http://mauritiusnews.info/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
  <script src="http://mauritiusnews.info/modules/mod_tabs_gk5/scripts/engine.jquery.js" type="text/javascript"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="http://mauritiusnews.info/modules/mod_highlighter_gk5/interface/scripts/jquery.easing.js" type="text/javascript"></script>
  <script src="http://mauritiusnews.info/modules/mod_highlighter_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
  <script type="text/javascript">

var fsj_base_url = 'http://mauritiusnews.info/';

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:true, width:false, duration: 250 };
$GK_TMPL_URL = "http://mauritiusnews.info/templates/gk_news2";

$GK_URL = "http://mauritiusnews.info/";

  </script>
  <link rel="apple-touch-icon" href="http://mauritiusnews.info/templates/gk_news2/images/touch-device.png">
  <link rel="apple-touch-icon-precomposed" href="http://mauritiusnews.info/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/small.desktop.css" media="(max-width: 1410px)" />
<link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/tablet.css" media="(max-width: 1100px)" />
<link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/small.tablet.css" media="(max-width: 840px)" />
<link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/mobile.css" media="(max-width: 640px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://mauritiusnews.info/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://mauritiusnews.info/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://mauritiusnews.info/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body class="noBg"  data-mobile="true" data-tablet-width="1100" data-tablet-small-width="840" data-mobile-width="640">	
			
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="http://mauritiusnews.info/" id="gkLogo" class="text">
		<span>Mauritius News</span>
		     </a>
     		    
		    	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<p style="margin: 0;"><a style="outline: none;" href="http://www.smspariaz.com" target="_blank"><embed style="margin: 15px 0px;" src="/images/banners/soccer_webbanner2016_allbet.swf" width="728px" height="90px" /></a></p>	
</div>

		    </div>
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first active"><a href="http://mauritiusnews.info/"  class=" first active" id="menu640" title=" Home Menu Item" >Home</a></li><li  class="haschild"><a href="/index.php/news"  class=" haschild" id="menu950"  >News</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/news/general"  class=" first" id="menu960"  >General</a></li><li ><a href="/index.php/news/faits-divers"  id="menu977"  >Faits Divers</a></li><li ><a href="/index.php/news/politics"  id="menu961"  >Politics</a></li><li ><a href="/index.php/news/economy"  id="menu962"  >Economy</a></li><li  class="last"><a href="/index.php/news/weather"  class=" last" id="menu970"  >Weather</a></li></ul></div>
</div>
</div></li><li ><a href="/index.php/video"  id="menu978"  >video</a></li><li  class="haschild"><a href="/index.php/what-the-papers-say-in-mauritius"  class=" haschild" id="menu967"  >Mauritian Papers</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/what-the-papers-say-in-mauritius/videos"  class=" first" id="menu675"  >Videos</a></li></ul></div>
</div>
</div></li><li ><a href="/index.php/judiciary-updates"  id="menu975"  >Judiciary</a></li><li ><a href="/index.php/down-memory-lane"  id="menu976"  >Memory Lane</a></li><li ><a href="/index.php/international-news"  id="menu951"  >World News</a></li><li  class="haschild"><a href="/index.php/sport"  class=" haschild" id="menu939"  >Sport</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/sport/local"  class=" first" id="menu965"  >Local</a></li><li  class="last"><a href="/index.php/sport/international"  class=" last" id="menu966"  >International</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/index.php/horse-racing"  class=" haschild" id="menu952"  >Horse Racing</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/horse-racing/local"  class=" first" id="menu963"  >Local</a></li><li  class="last"><a href="/index.php/horse-racing/international"  class=" last" id="menu964"  >International</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/index.php/cinema"  class=" haschild" id="menu971"  >Cinema</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/cinema/bollywood"  class=" first" id="menu972"  >Bollywood</a></li><li  class="last"><a href="/index.php/cinema/hollywood"  class=" last" id="menu973"  >Hollywood</a></li></ul></div>
</div>
</div></li><li  class="last"><a href="/index.php/contact"  class=" last" id="menu942"  >Contact Us</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				       <option selected="selected"  value="http://mauritiusnews.info/">Home</option><option  value="/index.php/news">News</option><option  value="/index.php/news/general">&mdash; General</option><option  value="/index.php/news/faits-divers">&mdash; Faits Divers</option><option  value="/index.php/news/politics">&mdash; Politics</option><option  value="/index.php/news/economy">&mdash; Economy</option><option  value="/index.php/news/weather">&mdash; Weather</option><option  value="/index.php/video">video</option><option  value="/index.php/what-the-papers-say-in-mauritius">Mauritian Papers</option><option  value="/index.php/what-the-papers-say-in-mauritius/videos">&mdash; Videos</option><option  value="/index.php/judiciary-updates">Judiciary</option><option  value="/index.php/down-memory-lane">Memory Lane</option><option  value="/index.php/international-news">World News</option><option  value="/index.php/sport">Sport</option><option  value="/index.php/sport/local">&mdash; Local</option><option  value="/index.php/sport/international">&mdash; International</option><option  value="/index.php/horse-racing">Horse Racing</option><option  value="/index.php/horse-racing/local">&mdash; Local</option><option  value="/index.php/horse-racing/international">&mdash; International</option><option  value="/index.php/cinema">Cinema</option><option  value="/index.php/cinema/bollywood">&mdash; Bollywood</option><option  value="/index.php/cinema/hollywood">&mdash; Hollywood</option><option  value="/index.php/contact">Contact Us</option>				   	</select>
				</div>
			     
			     		         
		         	
		         <div id="gkSocial">
		         	

<div class="custom "  >

	<!--
<a href="https://plus.google.com/+gavickpro?rel=author" target="_blank"><i class="gk-icon-gplus"></i></a>
<a href="https://twitter.com/gavickpro" target="_blank"><i class="gk-icon-twitter"></i></a>
<a href="https://www.facebook.com/gavickpro" target="_blank"><i class="gk-icon-fb"></i></a>
<a href="http://www.gavick.com/magazine/?format=feed&amp;type=rss" target="_blank"><i class="gk-icon-rss"></i></a>
--!>	
</div>

		         </div>
		           
			 </div>
			 
			 			 <div id="gkToolbar">
			 		
			 	<div id="gkUpdates">
			 		updated 8:00 PM UTC, Dec 21, 2016			 	</div>
			 	 
			 	
			 		
			 	<div id="gkHighlights">
			 		<div class="gkHighlighterGK5" id="gkHighlighterGK5-0" data-config="{'animationType':'slides','animationSpeed':'350','animationInterval':'5000','animationFun':'Fx.Transitions.linear','mouseover':'false'}">
        <div class="gkHighlighterInterface" data-pos="left">
                <span class="text">Headlines:</span>
                        <div><a href="#" class="prev"></a>
        <a href="#" class="next"></a></div>
            </div>
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                                                    	<div class="gkHighlighterItem"><span><a href="/index.php/international-news/item/11368-chine-le-pic-de-pollution-vire-a-la-polemique"><span>Chine: le pic de pol</span>: Le pic de pollution qui asphyxie depuis </a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/international-news/item/11367-yahoo-email-scan-shows-u-s-spy-push-to-recast-constitutional-privacy"><span>Yahoo email scan sho</span>: Yahoo Inc's secret scanning of customer </a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/international-news/item/11365-coca-cola-didn-t-invent-santa-the-10-biggest-christmas-myths-debunked"><span>Coca-Cola didn’t inv</span>: Are you still boring your relatives with</a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/international-news/item/11364-etats-unis-le-declin-de-la-peine-de-mort-s-accentue"><span>Etats-Unis: le décli</span>: 
L'année 2016 aux Etats-Unis a été marq</a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/news/politics/item/11361-conseil-de-flacq-l-independant-vikram-hurdoyal-est-le-nouveau-president"><span>Conseil de Flacq : L</span>:  
Le Mouvement Socialiste Militant (MSM</a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/news/general/item/11360-le-ministere-de-l-agro-industrie-compte-revoir-sa-decision-d-autoriser-la-mma-d-importer-des-boeufs-d-afrique-du-sud"><span>Le ministère de l’Ag</span>:  
Il est peu probable que la ‘Mauritius</a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/sport/international/item/11359-steve-holland-confirmed-as-gareth-southgate-s-assistant-manager"><span>Steve Holland confir</span>: Holland will join the FA full-time at th</a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/news/politics/item/11358-xavier-luc-duval-c-est-dangereux-quand-un-gouvernement-tombe-dans-la-paranoia"><span>Xavier-Luc Duval: «C</span>:  
Le Prosecution Commission Bill, qui d</a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/news/politics/item/11357-saj-annonce-que-le-remaniement-ministeriel-sera-en-mars-2017"><span>SAJ annonce que le r</span>:  
Contrairement à ceux qui s’attendait </a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/index.php/news/politics/item/11356-les-travaux-de-l-assemblee-nationale-ajournes-jusqu-au-28-mars-2017"><span>Les travaux de l’Ass</span>:  
La dernière séance parlementaire de l</a></span></div>
                                        </div>
    </div>
</div>

			 	</div>
			 				 	
			 		
			 	<div id="gkSearch">
			 		<form action="/" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" placeholder="search..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="436" />
	</div>
</form>

			 	</div>
			 	   
			 </div>
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										<div id="gkBanners" class="gkEqualColumns">
							
						<div id="gkBannerLeft">
					    	<div class="box highlights gkmod-1"><div class="content">	<div class="nspMain highlights" id="nsp-nsp-732" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:100%;">
								<div class="nspTopInterface">
										
										<span class="nspPrev">Prev</span>
					<span class="nspNext">Next</span>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0 0 82px 0;">
								<a href="/index.php/news/politics/item/11357-saj-annonce-que-le-remaniement-ministeriel-sera-en-mars-2017" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 50px 0;"><img class="nspImage tleft fleft gkResponsive" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/k2.items.cache.489a9b63f3528eff4c70ec9e147a65c0_Lnsp-732.jpg" alt="SAJ annonce que le remaniement ministériel sera en mars 2017" style=""  /></a><h4 class="nspHeader tleft fnone"><a href="/index.php/news/politics/item/11357-saj-annonce-que-le-remaniement-ministeriel-sera-en-mars-2017" title="SAJ annonce que le remaniement ministériel sera en mars 2017">SAJ annonce que le remaniement ministériel sera en mars 2017</a></h4><p class="nspInfo nspInfo1 tleft fnone">December 22, 2016</p><p class="nspText tleft fleft"> 
Contrairement à ceux qui s’attendait que le Premier ministre, sir Anerood Jugnauth (SAJ)...</p><a class="readon  fleft" href="/index.php/news/politics/item/11357-saj-annonce-que-le-remaniement-ministeriel-sera-en-mars-2017">Read more</a>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0 0 82px 0;">
								<a href="/index.php/news/politics/item/11356-les-travaux-de-l-assemblee-nationale-ajournes-jusqu-au-28-mars-2017" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 50px 0;"><img class="nspImage tleft fleft gkResponsive" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/k2.items.cache.f4c37631fa96eddb208f0a0ae15ce370_Lnsp-732.jpg" alt="Les travaux de l’Assemblée nationale ajournés jusqu’au 28 mars 2017" style=""  /></a><h4 class="nspHeader tleft fnone"><a href="/index.php/news/politics/item/11356-les-travaux-de-l-assemblee-nationale-ajournes-jusqu-au-28-mars-2017" title="Les travaux de l’Assemblée nationale ajournés jusqu’au 28 mars 2017">Les travaux de l’Assemblée nationale ajournés jusqu’au 28 mars 2017</a></h4><p class="nspInfo nspInfo1 tleft fnone">December 22, 2016</p><p class="nspText tleft fleft"> 
La dernière séance parlementaire de l’année a eu lieu mercredi 21 décembre. Les...</p><a class="readon  fleft" href="/index.php/news/politics/item/11356-les-travaux-de-l-assemblee-nationale-ajournes-jusqu-au-28-mars-2017">Read more</a>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0 0 82px 0;">
								<a href="/index.php/news/politics/item/11335-tractations-du-gouvernement-pour-conserver-la-majorite-de-trois-quarts" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 50px 0;"><img class="nspImage tleft fleft gkResponsive" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/k2.items.cache.f8667d99b80beaf17a4012519ac4c2ef_Lnsp-732.jpg" alt="Tractations du gouvernement pour conserver la majorité de trois quarts" style=""  /></a><h4 class="nspHeader tleft fnone"><a href="/index.php/news/politics/item/11335-tractations-du-gouvernement-pour-conserver-la-majorite-de-trois-quarts" title="Tractations du gouvernement pour conserver la majorité de trois quarts">Tractations du gouvernement pour conserver la majorité de trois quarts</a></h4><p class="nspInfo nspInfo1 tleft fnone">December 21, 2016</p><p class="nspText tleft fleft"> 
L’annonce du Parti mauricien social-démocrate (PMSD) de quitter le gouvernement a étonné plus...</p><a class="readon  fleft" href="/index.php/news/politics/item/11335-tractations-du-gouvernement-pour-conserver-la-majorite-de-trois-quarts">Read more</a>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div></div>
					    </div>
						  
						
							
						<div id="gkBannerRight">
							<div class="box  gkmod-2"><div class="content">	<div class="nspMain " id="nsp-nsp-733" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:20px 0;">
								<a href="/index.php/international-news/item/11365-coca-cola-didn-t-invent-santa-the-10-biggest-christmas-myths-debunked" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 18px 0;"><img class="nspImage tleft fleft gkResponsive" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/downloaded.1867.jpg?w=620&amp;q=55&amp;auto=format&amp;usm=12&amp;fit=max&amp;s=04c12082b41743ff27d81ae6a32ansp-7332626" alt="Coca-Cola didn’t invent Santa ... the 10 biggest Christmas myths debunked" style=""  /></a><h4 class="nspHeader tleft fnone"><a href="/index.php/international-news/item/11365-coca-cola-didn-t-invent-santa-the-10-biggest-christmas-myths-debunked" title="Coca-Cola didn’t invent Santa ... the 10 biggest Christmas myths debunked">Coca-Cola didn’t invent Santa ... the 10 biggest Christmas myths debunked</a></h4><a class="readon  fleft" href="/index.php/international-news/item/11365-coca-cola-didn-t-invent-santa-the-10-biggest-christmas-myths-debunked">Read more</a>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div></div><div class="box  gkmod-2"><div class="content">	<div class="nspMain " id="nsp-nsp-738" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:20px 0;">
								<a href="/index.php/international-news/item/11364-etats-unis-le-declin-de-la-peine-de-mort-s-accentue" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 18px 0;"><img class="nspImage tleft fleft gkResponsive" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/downloaded.peine-de-mort-925x430nsp-738.jpg" alt="Etats-Unis: le déclin de la peine de mort s'accentue" style=""  /></a><h4 class="nspHeader tleft fnone"><a href="/index.php/international-news/item/11364-etats-unis-le-declin-de-la-peine-de-mort-s-accentue" title="Etats-Unis: le déclin de la peine de mort s'accentue">Etats-Unis: le déclin de la peine de mort s'accentue</a></h4><a class="readon  fleft" href="/index.php/international-news/item/11364-etats-unis-le-declin-de-la-peine-de-mort-s-accentue">Read more</a>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div></div>
						</div>
						    
					</div>
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	<div class="box title-color1 title-border"><h3 class="header"><a href="#politics">News</a></h3><div class="content">	<div class="nspMain title-color1 title-border" id="nsp-nsp-747" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:41%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:18px 0 0 0;">
								<a href="/index.php/news/general/item/11360-le-ministere-de-l-agro-industrie-compte-revoir-sa-decision-d-autoriser-la-mma-d-importer-des-boeufs-d-afrique-du-sud" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 28px 0;"><img class="nspImage tleft fleft gkResponsive" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/k2.items.cache.80e84fd46783f558d9cd6526d5c78738_Lnsp-747.jpg" alt="Le ministère de l’Agro-industrie compte revoir sa décision d’autoriser la MMA d’importer des bœufs d’Afrique du Sud" style=""  /></a><h4 class="nspHeader tleft fnone"><a href="/index.php/news/general/item/11360-le-ministere-de-l-agro-industrie-compte-revoir-sa-decision-d-autoriser-la-mma-d-importer-des-boeufs-d-afrique-du-sud" title="Le ministère de l’Agro-industrie compte revoir sa décision d’autoriser la MMA d’importer des bœufs d’Afrique du Sud">Le ministère de l’Agro-industrie compte revoir sa décision d’autoriser la MMA d’importer&hellip;</a></h4><p class="nspText tleft fleft"> 
Il est peu probable que la ‘Mauritius Meat Authority’ (MMA) soit autorisé d’importer des bœufs...</p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:58.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/news/politics/item/11358-xavier-luc-duval-c-est-dangereux-quand-un-gouvernement-tombe-dans-la-paranoia" class="nspImageWrapper" style="margin:0 30px 0 0;"><img class="nspImage" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/k2.items.cache.44290e15bfc8e4a27e9c1633c5732579_Lnsp-747_links.jpg" alt="Xavier-Luc Duval: «C’est dangereux quand un gouvernement tombe dans la paranoïa»" style=""  /></a><div><h4><a href="/index.php/news/politics/item/11358-xavier-luc-duval-c-est-dangereux-quand-un-gouvernement-tombe-dans-la-paranoia" title="Xavier-Luc Duval: «C’est dangereux quand un gouvernement tombe dans la paranoïa»">Xavier-Luc Duval: «C’est dangereux quand un&hellip;</a></h4><p> 
Le Prosecution Commission Bill, qui devait être&hellip;</p></div></li>							
																											
							<li class="odd"><a href="/index.php/news/politics/item/11357-saj-annonce-que-le-remaniement-ministeriel-sera-en-mars-2017" class="nspImageWrapper" style="margin:0 30px 0 0;"><img class="nspImage" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/k2.items.cache.489a9b63f3528eff4c70ec9e147a65c0_Lnsp-747_links.jpg" alt="SAJ annonce que le remaniement ministériel sera en mars 2017" style=""  /></a><div><h4><a href="/index.php/news/politics/item/11357-saj-annonce-que-le-remaniement-ministeriel-sera-en-mars-2017" title="SAJ annonce que le remaniement ministériel sera en mars 2017">SAJ annonce que le remaniement ministériel&hellip;</a></h4><p> 
Contrairement à ceux qui s’attendait que le&hellip;</p></div></li>							
																											
							<li class="even"><a href="/index.php/news/politics/item/11356-les-travaux-de-l-assemblee-nationale-ajournes-jusqu-au-28-mars-2017" class="nspImageWrapper" style="margin:0 30px 0 0;"><img class="nspImage" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/k2.items.cache.f4c37631fa96eddb208f0a0ae15ce370_Lnsp-747_links.jpg" alt="Les travaux de l’Assemblée nationale ajournés jusqu’au 28 mars 2017" style=""  /></a><div><h4><a href="/index.php/news/politics/item/11356-les-travaux-de-l-assemblee-nationale-ajournes-jusqu-au-28-mars-2017" title="Les travaux de l’Assemblée nationale ajournés jusqu’au 28 mars 2017">Les travaux de l’Assemblée nationale ajournés&hellip;</a></h4><p> 
La dernière séance parlementaire de l’année a&hellip;</p></div></li>							
														</ul>
															
					</div>
					
										<a href="#politics" class="readon-button">
													More from this category											</a>
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box title-color2 title-border"><h3 class="header"><a href="#sport">World News</a></h3><div class="content">	<div class="nspMain title-color2 title-border" id="nsp-nsp-748" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:41%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:18px 0 0 0;">
								<a href="/index.php/international-news/item/11368-chine-le-pic-de-pollution-vire-a-la-polemique" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 28px 0;"><img class="nspImage tleft fleft gkResponsive" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/k2.items.cache.425bbc306e77018065c98b56a9837305_Lnsp-748.jpg" alt="Chine: le pic de pollution vire à la polémique" style=""  /></a><h4 class="nspHeader tleft fnone"><a href="/index.php/international-news/item/11368-chine-le-pic-de-pollution-vire-a-la-polemique" title="Chine: le pic de pollution vire à la polémique">Chine: le pic de pollution vire à la polémique</a></h4><p class="nspText tleft fleft">Le pic de pollution qui asphyxie depuis six jours une grande partie du nord de...</p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:58.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/international-news/item/11367-yahoo-email-scan-shows-u-s-spy-push-to-recast-constitutional-privacy" class="nspImageWrapper" style="margin:0 30px 0 0;"><img class="nspImage" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/k2.items.cache.848e815cda9b91f513298fbb6183920e_Lnsp-748_links.jpg" alt="Yahoo email scan shows U.S. spy push to recast constitutional privacy" style=""  /></a><div><h4><a href="/index.php/international-news/item/11367-yahoo-email-scan-shows-u-s-spy-push-to-recast-constitutional-privacy" title="Yahoo email scan shows U.S. spy push to recast constitutional privacy">Yahoo email scan shows U.S. spy&hellip;</a></h4><p>Yahoo Inc's secret scanning of customer emails&hellip;</p></div></li>							
																											
							<li class="odd"><a href="/index.php/international-news/item/11365-coca-cola-didn-t-invent-santa-the-10-biggest-christmas-myths-debunked" class="nspImageWrapper" style="margin:0 30px 0 0;"><img class="nspImage" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/downloaded.1867.jpg?w=620&amp;q=55&amp;auto=format&amp;usm=12&amp;fit=max&amp;s=04c12082b41743ff27d81ae6a32ansp-748_links2626" alt="Coca-Cola didn’t invent Santa ... the 10 biggest Christmas myths debunked" style=""  /></a><div><h4><a href="/index.php/international-news/item/11365-coca-cola-didn-t-invent-santa-the-10-biggest-christmas-myths-debunked" title="Coca-Cola didn’t invent Santa ... the 10 biggest Christmas myths debunked">Coca-Cola didn’t invent Santa ... the&hellip;</a></h4><p>Are you still boring your relatives with&hellip;</p></div></li>							
																											
							<li class="even"><a href="/index.php/international-news/item/11364-etats-unis-le-declin-de-la-peine-de-mort-s-accentue" class="nspImageWrapper" style="margin:0 30px 0 0;"><img class="nspImage" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/downloaded.peine-de-mort-925x430nsp-748_links.jpg" alt="Etats-Unis: le déclin de la peine de mort s'accentue" style=""  /></a><div><h4><a href="/index.php/international-news/item/11364-etats-unis-le-declin-de-la-peine-de-mort-s-accentue" title="Etats-Unis: le déclin de la peine de mort s'accentue">Etats-Unis: le déclin de la peine&hellip;</a></h4><p>
L'année 2016 aux Etats-Unis a été marquée&hellip;</p></div></li>							
														</ul>
															
					</div>
					
										<a href="#popular" class="readon-button">
													More from this category											</a>
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box title-color3 title-border"><h3 class="header"><a href="#lifestyle">Horse Racing</a></h3><div class="content">	<div class="nspMain title-color3 title-border" id="nsp-nsp-749" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:41%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:18px 0 0 0;">
								<h4 class="nspHeader tleft fnone"><a href="/index.php/horse-racing/international/item/11130-jockey-walter-swinburn-dies-aged-55" title="Jockey Walter Swinburn dies aged 55">Jockey Walter Swinburn dies aged 55</a></h4><p class="nspText tleft fleft">The man who piloted Shergar to a famous Epsom Derby win in 1981, Walter Swinburn...</p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:58.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/index.php/horse-racing/local/item/10097-parachute-man-realise-le-double-classique" title="Parachute Man réalise le doublé classique">Parachute Man réalise le doublé classique</a></h4><p>La Swan Duke Of York Cup a&hellip;</p></li>							
																											
							<li class="odd"><a href="/index.php/horse-racing/local/item/10094-tour-de-l-ile-un-duel-maurice-reunion-en-trois-manches" class="nspImageWrapper" style="margin:0 30px 0 0;"><img class="nspImage" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/k2.items.cache.e5315d7c90b120e1c434c9aa26460a09_Lnsp-749_links.jpg" alt="TOUR DE L'ÎLE : Un duel Maurice/Réunion en trois manches" style=""  /></a><div><h4><a href="/index.php/horse-racing/local/item/10094-tour-de-l-ile-un-duel-maurice-reunion-en-trois-manches" title="TOUR DE L'ÎLE : Un duel Maurice/Réunion en trois manches">TOUR DE L'ÎLE : Un duel&hellip;</a></h4><p>Grand départ de l'édition 2016 du Tour&hellip;</p></div></li>							
																											
							<li class="even"><h4><a href="/index.php/horse-racing/international/item/10028-california-chrome-arrogate-head-breeders-entries" title="California Chrome, Arrogate head Breeders' entries">California Chrome, Arrogate head Breeders' entries</a></h4><p>California Chrome, North America's all-time leading money&hellip;</p></li>							
														</ul>
															
					</div>
					
										<a href="#popular" class="readon-button">
													More from this category											</a>
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box title-color4 title-border"><h3 class="header"><a href="#sport">Sport</a></h3><div class="content">	<div class="nspMain title-color4 title-border" id="nsp-nsp-729" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:41%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:18px 0 0 0;">
								<h4 class="nspHeader tleft fnone"><a href="/index.php/sport/international/item/11359-steve-holland-confirmed-as-gareth-southgate-s-assistant-manager" title="Steve Holland confirmed as Gareth Southgate’s assistant manager">Steve Holland confirmed as Gareth Southgate’s assistant manager</a></h4><p class="nspText tleft fleft">Holland will join the FA full-time at the end of the Premier League season, when...</p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:58.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/index.php/sport/international/item/11354-manchester-united-manager-jose-mourinho-plays-down-new-contract-reports" title="Manchester United Manager Jose Mourinho Plays Down New Contract Reports">Manchester United Manager Jose Mourinho Plays&hellip;</a></h4><p>Manchester United manager Jose Mourinho played down&hellip;</p></li>							
																											
							<li class="odd"><h4><a href="/index.php/sport/international/item/11331-jonjo-shelvey-considering-appeal-after-being-given-five-match-ban" title="Jonjo Shelvey considering appeal after being given five-match ban">Jonjo Shelvey considering appeal after being&hellip;</a></h4><p>Shelvey was yesterday banned for five games&hellip;</p></li>							
																											
							<li class="even"><h4><a href="/index.php/sport/international/item/11330-joey-barton-re-signs-for-burnley-on-a-short-term-deal-till-the-end-of-the-season" title="Joey Barton re-signs for Burnley on a short term deal till the end of the season">Joey Barton re-signs for Burnley on&hellip;</a></h4><p>Joey Barton is set to return to&hellip;</p></li>							
														</ul>
															
					</div>
					
										<a href="#popular" class="readon-button">
													More from this category											</a>
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box death_notice"><h3 class="header">Death Notices</h3><div class="content">	<div class="nspMain death_notice" id="nsp-nsp-755" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>
				</div>
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/index.php/component/k2/item/11248-deces-de-monsieur-jaylall-chamane-ex-employe-du-ministere-d-agriculture" title="Décès de Monsieur Jaylall Chamane (Ex-Employé du Ministere D'agriculture)">Décès de Monsieur Jaylall Chamane (Ex-Employé du Ministere D'agriculture)</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/component/k2/item/11247-deces-de-madame-marie-ginette-coiffic-nee-gouranna" title="Décès de Madame Marie Ginette Coiffic née Gouranna">Décès de Madame Marie Ginette Coiffic née Gouranna</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/component/k2/item/11246-deces-de-monsieur-louis-rudolphe-nymthe" title="Décès de Monsieur Louis Rudolphe Nymthe">Décès de Monsieur Louis Rudolphe Nymthe</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/component/k2/item/11245-deces-de-madame-keshree-boolaky-nee-nardeosing" title="Décès de Madame Keshree Boolaky née Nardeosing">Décès de Madame Keshree Boolaky née Nardeosing</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/component/k2/item/11244-deces-de-monsieur-sateeabruth-seewoolall" title="Décès de Monsieur Sateeabruth Seewoolall">Décès de Monsieur Sateeabruth Seewoolall</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/component/k2/item/11243-deces-de-monsieur-louis-rene-claudy-planche" title="Décès de Monsieur Louis René Claudy Planche">Décès de Monsieur Louis René Claudy Planche</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/component/k2/item/11242-deces-de-monsieur-gabriel-stelio-laval-deschamps-ex-sergent-de-police" title="Décès de Monsieur Gabriel Stélio Laval Deschamps (Ex-Sergent de police)">Décès de Monsieur Gabriel Stélio Laval Deschamps (Ex-Sergent de police)</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/component/k2/item/11241-deces-de-madame-malachmee-saurty-nee-nursimooloo" title="Décès de Madame Malachmee Saurty née Nursimooloo">Décès de Madame Malachmee Saurty née Nursimooloo</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box clear-horizontal">
<div id="gk-tabs-735" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':null}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav">
	    		    		    	<li class="gkTabs-1 active" data-animation="opacity">
	    			    			Latest	    			    	</li>
	    		    		    	<li class="gkTabs-2" data-animation="opacity">
	    			    			Popular	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain nsp-list" id="nsp-nsp-736" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:19px 0;">
								<a href="/index.php/international-news/item/11368-chine-le-pic-de-pollution-vire-a-la-polemique" class="nspImageWrapper tleft fleft" style="margin:0 24px 0 0;"><img class="nspImage tleft fleft" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/k2.items.cache.425bbc306e77018065c98b56a9837305_Lnsp-736.jpg" alt="Chine: le pic de pollution vire à la polémique" style="width:74px;height:74px;"  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/index.php/international-news/item/11368-chine-le-pic-de-pollution-vire-a-la-polemique" title="Chine: le pic de pollution vire à la polémique">Chine: le pic de pollution vir&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><span class="nsp-stars"><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span></span></p></div>							</div>
																															<div class="nspArt nspCol1" style="padding:19px 0;">
								<a href="/index.php/international-news/item/11367-yahoo-email-scan-shows-u-s-spy-push-to-recast-constitutional-privacy" class="nspImageWrapper tleft fleft" style="margin:0 24px 0 0;"><img class="nspImage tleft fleft" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/k2.items.cache.848e815cda9b91f513298fbb6183920e_Lnsp-736.jpg" alt="Yahoo email scan shows U.S. spy push to recast constitutional privacy" style="width:74px;height:74px;"  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/index.php/international-news/item/11367-yahoo-email-scan-shows-u-s-spy-push-to-recast-constitutional-privacy" title="Yahoo email scan shows U.S. spy push to recast constitutional privacy">Yahoo email scan shows U.S. sp&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><span class="nsp-stars"><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span></span></p></div>							</div>
																															<div class="nspArt nspCol1" style="padding:19px 0;">
								<div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/index.php/what-the-papers-say-in-mauritius/item/11366-press-review-22-dec" title="Press Review - 22 Dec">Press Review - 22 Dec</a></h4><p class="nspInfo nspInfo1 tleft fnone"><span class="nsp-stars"><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span></span></p></div>							</div>
																															<div class="nspArt nspCol1" style="padding:19px 0;">
								<a href="/index.php/international-news/item/11365-coca-cola-didn-t-invent-santa-the-10-biggest-christmas-myths-debunked" class="nspImageWrapper tleft fleft" style="margin:0 24px 0 0;"><img class="nspImage tleft fleft" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/downloaded.1867.jpg?w=620&amp;q=55&amp;auto=format&amp;usm=12&amp;fit=max&amp;s=04c12082b41743ff27d81ae6a32ansp-7362626" alt="Coca-Cola didn’t invent Santa ... the 10 biggest Christmas myths debunked" style="width:74px;height:74px;"  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/index.php/international-news/item/11365-coca-cola-didn-t-invent-santa-the-10-biggest-christmas-myths-debunked" title="Coca-Cola didn’t invent Santa ... the 10 biggest Christmas myths debunked">Coca-Cola didn’t invent Santa &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><span class="nsp-stars"><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span></span></p></div>							</div>
																															<div class="nspArt nspCol1" style="padding:19px 0;">
								<a href="/index.php/international-news/item/11364-etats-unis-le-declin-de-la-peine-de-mort-s-accentue" class="nspImageWrapper tleft fleft" style="margin:0 24px 0 0;"><img class="nspImage tleft fleft" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/downloaded.peine-de-mort-925x430nsp-736.jpg" alt="Etats-Unis: le déclin de la peine de mort s'accentue" style="width:74px;height:74px;"  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/index.php/international-news/item/11364-etats-unis-le-declin-de-la-peine-de-mort-s-accentue" title="Etats-Unis: le déclin de la peine de mort s'accentue">Etats-Unis: le déclin de la pe&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><span class="nsp-stars"><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span></span></p></div>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
		<div class="nspMain nsp-list" id="nsp-nsp-737" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:19px 0;">
								<div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/551-maubank-replaces-the-sme-bank" title="MauBank replaces the SME Bank">MauBank replaces the SME Bank</a></h4><p class="nspInfo nspInfo1 tleft fnone"><span class="nsp-stars"><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span></span></p></div>							</div>
																															<div class="nspArt nspCol1" style="padding:19px 0;">
								<a href="/index.php/international-news/item/952-domestic-violence-surged-by-up-to-31-on-england-s-world-cup-match-days-this-year-home-office-data-has-revealed" class="nspImageWrapper tleft fleft" style="margin:0 24px 0 0;"><img class="nspImage tleft fleft" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/k2.items.cache.67fbf663b0b6a7c227eb8b80a52fdec6_Lnsp-737.jpg" alt="Domestic violence surged by up to 31% on England's World Cup match days this year, Home Office data has revealed" style="width:74px;height:74px;"  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/index.php/international-news/item/952-domestic-violence-surged-by-up-to-31-on-england-s-world-cup-match-days-this-year-home-office-data-has-revealed" title="Domestic violence surged by up to 31% on England's World Cup match days this year, Home Office data has revealed">Domestic violence surged by up&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><span class="nsp-stars"><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span></span></p></div>							</div>
																															<div class="nspArt nspCol1" style="padding:19px 0;">
								<div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/338-belle-rive-chinnamasta-temple-four-lifeless-bodies-found" title="Belle­Rive Chinnamasta Temple ­ Four lifeless bodies found">Belle­Rive Chinnamasta Temple &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><span class="nsp-stars"><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span></span></p></div>							</div>
																															<div class="nspArt nspCol1" style="padding:19px 0;">
								<a href="/index.php/international-news/item/1942-u-s-issues-travel-alert-over-zika-virus-in-latin-america-caribbean" class="nspImageWrapper tleft fleft" style="margin:0 24px 0 0;"><img class="nspImage tleft fleft" src="http://mauritiusnews.info/modules/mod_news_pro_gk5/cache/k2.items.cache.a7f4220debd56f6a9630663235912fb6_Lnsp-737.jpg" alt="U.S. issues travel alert over Zika virus in Latin America, Caribbean" style="width:74px;height:74px;"  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/index.php/international-news/item/1942-u-s-issues-travel-alert-over-zika-virus-in-latin-america-caribbean" title="U.S. issues travel alert over Zika virus in Latin America, Caribbean">U.S. issues travel alert over &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><span class="nsp-stars"><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span></span></p></div>							</div>
																															<div class="nspArt nspCol1" style="padding:19px 0;">
								<div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/index.php/sport/international/item/686-man-city-get-265-million-investment" title="Man City get £265 million investment">Man City get £265 million inve&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><span class="nsp-stars"><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span><span class="nsp-star-0"></span></span></p></div>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div>	    </div>
		
			</div>
		
		<div class="gkTabsButtonNext">next</div>
	<div class="gkTabsButtonPrev">prev</div>
	</div>
</div><div class="box "><div class="content">

<div class="custom "  >

	<p style="margin: -24px;"><a href="/index.php/video" target="_top"><img src="/images/banners/video_banner.png" alt="" /></a></p>	
</div>
</div></div><div class="box no-border"><h3 class="header">Mauritius News PDF version</h3><div class="content">

<div class="custom no-border"  >

	<p><a href="/images/pdf/newspaper/Mauritius_News_22122016.pdf" target="_blank"><img src="/images/pdf/newspaper/Mauritius_News_22122016.png" alt="" width="250" height="314" /></a></p>	
</div>
</div></div>
				</div>
			</aside>
					</div>
		
				<aside id="gkSidebarLeft">
			<div>
				<div class="box dark"><h3 class="header">News</h3><div class="content">	<div class="nspMain dark" id="nsp-nsp-711" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 20
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>
				</div>
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/index.php/international-news/item/11368-chine-le-pic-de-pollution-vire-a-la-polemique" title="Chine: le pic de pollution vire à la polémique">Chine: le pic de pollution vire à la polémique</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/international-news/item/11367-yahoo-email-scan-shows-u-s-spy-push-to-recast-constitutional-privacy" title="Yahoo email scan shows U.S. spy push to recast constitutional privacy">Yahoo email scan shows U.S. spy push to recast constitutional&hellip;</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/what-the-papers-say-in-mauritius/item/11366-press-review-22-dec" title="Press Review - 22 Dec">Press Review - 22 Dec</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/international-news/item/11365-coca-cola-didn-t-invent-santa-the-10-biggest-christmas-myths-debunked" title="Coca-Cola didn’t invent Santa ... the 10 biggest Christmas myths debunked">Coca-Cola didn’t invent Santa ... the 10 biggest Christmas myths&hellip;</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/international-news/item/11364-etats-unis-le-declin-de-la-peine-de-mort-s-accentue" title="Etats-Unis: le déclin de la peine de mort s'accentue">Etats-Unis: le déclin de la peine de mort s'accentue</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/cinema/bollywood/item/11363-dangal-movie-review" title="Dangal Movie Review">Dangal Movie Review</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/cinema/hollywood/item/11362-disney-will-create-shows-for-snapchat" title="Disney will create shows for Snapchat">Disney will create shows for Snapchat</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/news/politics/item/11361-conseil-de-flacq-l-independant-vikram-hurdoyal-est-le-nouveau-president" title="Conseil de Flacq : L’indépendant, Vikram Hurdoyal est le nouveau président">Conseil de Flacq : L’indépendant, Vikram Hurdoyal est le nouveau&hellip;</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/news/general/item/11360-le-ministere-de-l-agro-industrie-compte-revoir-sa-decision-d-autoriser-la-mma-d-importer-des-boeufs-d-afrique-du-sud" title="Le ministère de l’Agro-industrie compte revoir sa décision d’autoriser la MMA d’importer des bœufs d’Afrique du Sud">Le ministère de l’Agro-industrie compte revoir sa décision d’autoriser la&hellip;</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/sport/international/item/11359-steve-holland-confirmed-as-gareth-southgate-s-assistant-manager" title="Steve Holland confirmed as Gareth Southgate’s assistant manager">Steve Holland confirmed as Gareth Southgate’s assistant manager</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/news/politics/item/11358-xavier-luc-duval-c-est-dangereux-quand-un-gouvernement-tombe-dans-la-paranoia" title="Xavier-Luc Duval: «C’est dangereux quand un gouvernement tombe dans la paranoïa»">Xavier-Luc Duval: «C’est dangereux quand un gouvernement tombe dans la&hellip;</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/news/politics/item/11357-saj-annonce-que-le-remaniement-ministeriel-sera-en-mars-2017" title="SAJ annonce que le remaniement ministériel sera en mars 2017">SAJ annonce que le remaniement ministériel sera en mars 2017</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/news/politics/item/11356-les-travaux-de-l-assemblee-nationale-ajournes-jusqu-au-28-mars-2017" title="Les travaux de l’Assemblée nationale ajournés jusqu’au 28 mars 2017">Les travaux de l’Assemblée nationale ajournés jusqu’au 28 mars 2017</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/news/politics/item/11355-le-ptr-envisage-de-deposer-une-motion-of-dissent-contre-la-speaker-maya-hanoomanjee" title="Le PTr envisage de déposer une ‘motion of dissent’ contre la Speaker, Maya Hanoomanjee">Le PTr envisage de déposer une ‘motion of dissent’ contre&hellip;</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/sport/international/item/11354-manchester-united-manager-jose-mourinho-plays-down-new-contract-reports" title="Manchester United Manager Jose Mourinho Plays Down New Contract Reports">Manchester United Manager Jose Mourinho Plays Down New Contract Reports</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/news/general/item/11353-scbg-salim-mutty-monte-au-creneau" title="SCBG: Salim Mutty monte au créneau">SCBG: Salim Mutty monte au créneau</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/news/general/item/11352-metro-express-les-employes-de-compagnies-d-autobus-ont-peur-de-perdre-leur-emploi" title="Metro Express: les employés de compagnies d’autobus ont peur de perdre leur emploi">Metro Express: les employés de compagnies d’autobus ont peur de&hellip;</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/news/general/item/11351-quatre-ressortissants-chinois-trouves-coupables-de-fraude-bancaire" title="Quatre ressortissants chinois trouvés coupables de fraude bancaire">Quatre ressortissants chinois trouvés coupables de fraude bancaire</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/international-news/item/11349-berlin-attack-suspect-anis-amri-had-been-on-watchlist-since-january" title="Berlin attack suspect Anis Amri had been on watchlist since January">Berlin attack suspect Anis Amri had been on watchlist since&hellip;</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/international-news/item/11348-aleppo-endgame-nears-as-evacuation-resumes" title="Aleppo endgame nears as evacuation resumes">Aleppo endgame nears as evacuation resumes</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div>
			</div>
		</aside>
		    </div>
    
        
        
        <section id="gkBottom5" class="gkPage">
    	<div class="gkCols6 gkNoMargin">
    		<div class="box double gkmod-2"><div class="content"><div class="gkwMain horizontal" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<i class="meteocons-other dark size-64"></i>
						<p class="gkwTemp"></p>
		</div>
		<div class="gkwMainRight">
			<h2>Mauritius</h2>			<p class="gkwCondition"></p>
			<p class="gkwHumidity"></p>			<p class="gkwWind"></p>		</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
        	        		<i class="meteocons-other dark size-32"></i>
        	        	
            <div class="gkwDayTemp">
            	<span class="gkwDay"></span>
				<span class="gkwDayDay"></span>
				<span class="gkwDayNight"></span>
			</div>
		</li>
        		<li class="gkwItems2">
        	        		<i class="meteocons-other dark size-32"></i>
        	        	
            <div class="gkwDayTemp">
            	<span class="gkwDay"></span>
				<span class="gkwDayDay"></span>
				<span class="gkwDayNight"></span>
			</div>
		</li>
        	</ul>
	</div></div></div><div class="box clear-horizontal gkmod-2">


	<a href="#"><img src="/images/demo/banners/banner_468x60.png" alt="Banner 468 x 60 px" /></a>	
</div>
    	</div>
    </section>
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Back to top</a>
						
				
		</div>
				
				<div id="gkFooterNav">
			
<ul class="menu">
<li class="item-614 active"><a href="/" >Home</a></li><li class="item-954"><a href="/index.php/news" >Mauritius News</a></li><li class="item-955"><a href="/index.php/international-news" >International News</a></li><li class="item-956"><a href="/index.php/horse-racing" >Horse Racing</a></li><li class="item-957"><a href="/index.php/sport" >Sport</a></li><li class="item-958"><a href="/index.php?Itemid=953" >Game</a></li><li class="item-959"><a href="/index.php/contact" >Contact Us</a></li></ul>

		</div>
				
				<p id="gkCopyrights">Mauritius News &copy; 2015. All rights reserved.</p>
				
				<div id="gkStyleArea">
	    	<a href="#" id="gkColor1">Color I</a>
	    	<a href="#" id="gkColor2">Color II</a>
	  		<a href="#" id="gkColor3">Color III</a>
	  		<a href="#" id="gkColor4">Color IV</a>
	  		<a href="#" id="gkColor5">Color V</a>
	  		<a href="#" id="gkColor6">Color VI</a>
	  	</div>
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(jQuery('#login-form').length > 0){
			            jQuery('#modlgn-username').val('Facebook');
			            jQuery('#modlgn-passwd').val('Facebook');
			            jQuery('#login-form').submit();
			        } else if(jQuery('#com-login-form').length > 0) {
			           jQuery('#username').val('Facebook');
			           jQuery('#password').val('Facebook');
			           jQuery('#com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(jQuery('#login-form').length > 0){
			                jQuery('#modlgn-username').val('Facebook');
			                jQuery('#modlgn-passwd').val('Facebook');
			                jQuery('#login-form').submit();
			              } else if(jQuery('#com-login-form').length > 0) {
			                 jQuery('#username').val('Facebook');
			                 jQuery('#password').val('Facebook');
			                 jQuery('#com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	}());
    });
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>